PSA for Allerton authors who use TeXShop

The papercept website will throw an error if your final PDF is lower than version 1.4. If you use latex -> dvips -> ps2pdf then you will likely get PDF 1.3.

To fix this in TeXShop, go to Preferences and select Engine. Under “Tex + dvips + distiller” enter simpdftex tex --maxpfb --distiller ps2pdf14 and you should be good to go.

More posting about Allerton later!